Υποστήριξη» Εγκατάσταση WordPress» Προβλημα μετα την αναβαθμιση σε WordPress 5.3

  • Μετα την αναβαθμιση μοπυ εμφανιζει

    Warning: ftp_nlist() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 402

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_nlist() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 402

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 681

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_pwd() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 226

    Warning: ftp_mkdir() expects parameter 1 to be resource, null given in /opt/lampp/htdocs/pet-news/wp-admin/includes/class-wp-filesystem-ftpext.php on line 539

    τρεχω PHP Version 7.3.5

    Η σελίδα για την οποία χρειάζομαι βοήθεια: [συνδεθείτε για να δείτε τον σύνδεσμο]

  • Θα πρέπει να έχετε πραγματοποιήσει σύνδεση για να απαντήσετε σε αυτό το θέμα.